Forum Bydgoskiego Stowarzyszenia Miłośników Zabytków "BUNKIER"

UWAGA: W przypadku problemów technicznych z forum lub problemów z rejestracją prosimy o kontakt pod adresem: forum@bsmz.org lub prosimy pisać w dziale "POMOC" (dział ten nie wymaga rejestracji).
Dzisiaj jest piątek, 24 lis 2017, 06:25

Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Post: czwartek, 25 kwie 2013, 09:09 
Offline
Gość
Awatar użytkownika

Rejestracja: poniedziałek, 25 mar 2013, 11:56
Posty: 485
Lokalizacja: Flisy / Czyżkówko / Bartodzieje
Co jakiś czas mam tak, że niby forum się ładuje a nie ma treści tylko biała strona się wyświetla.
Komputery i przeglądarki różne.

Czy tylko ja tak mam?

_________________
pozdrawiam znad kaszty

http://zecernia.com/html
...bo gdzie tylko dwóch się bije, tam zawsze Polak trzeci chętnie łba nadstawi


Zgłoś ten post
Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
Post: czwartek, 25 kwie 2013, 09:21 
Offline
Moderator
Moderator
Awatar użytkownika

Rejestracja: piątek, 26 gru 2008, 00:00
Posty: 4864
Lokalizacja: Bydgoszcz-Fordon
Nie to ogólny problem. Nie wiem, czy związane jest to tylko ze skryptem, czy też to wina serwera.
Właśnie jesteśmy na etapie przenoszenia na inny serwer: viewtopic.php?f=19&t=5684
Może po tej zmianie uda nam się wyeliminować te problemy.


Zgłoś ten post
Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Możesz tworzyć nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
cron
       
Technologię dostarcza phpBB® Forum Software © phpBB Group