Forum Bydgoskiego Stowarzyszenia Miłośników Zabytków "BUNKIER"

UWAGA: W przypadku problemów technicznych z forum lub problemów z rejestracją prosimy o kontakt pod adresem: forum@bsmz.org lub prosimy pisać w dziale "POMOC" (dział ten nie wymaga rejestracji).
Dzisiaj jest poniedziałek, 23 paź 2017, 09:01

Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 7 ] 
Autor Wiadomość
Post: środa, 24 paź 2012, 18:54 
Offline
Moderator
Moderator
Awatar użytkownika

Rejestracja: piątek, 26 gru 2008, 00:00
Posty: 4829
Lokalizacja: Bydgoszcz-Fordon
Może jest ktoś na forum, kto bawi się w administrację na jakimś innym forum i ma pojęcie z czym związany może być poniższy problem i jak go naprawić?

Otóż na forum do tej pory działał link po wciśnięciu którego można było przenieść się bezpośrednio na naszą stronę internetową.
"Bydgoskie Stowarzyszenie Miłośników Zabytków "BUNKIER" - zapraszamy na naszą stronę WWW"

Ostatnio coś się popsuło i zamiast na stronę przenosi na pusty adres viewforum.php?f=44
W ustawieniach w panelu administracyjnym jest wpisane prawidłowe przekierowanie na stronę http://www.bsmz.org

To samo spotkało link przekierowujący użytkowników na stronę Projekt o Przeszłości dla Przyszłości


Zgłoś ten post
Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
Post: środa, 24 paź 2012, 21:23 
Offline
Admin
Admin

Rejestracja: niedziela, 16 lis 2008, 00:00
Posty: 134
Lokalizacja: Bydgoszcz
Naprawiłem


Zgłoś ten post
Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
Post: poniedziałek, 5 lis 2012, 22:30 
Offline
BSMZ Bunkier

Rejestracja: sobota, 23 kwie 2011, 19:48
Posty: 2396
Dostałem taką wiadomość:

Cytuj:
Witam. Gdy chcę się zarejestrować na forum Bunkru pokazuje mi się takie coś:

Błąd ogólny

Could not open socket

_________________
opuszczonebydgoszcz.blogspot.com


Zgłoś ten post
Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
Post: wtorek, 6 lis 2012, 18:31 
Offline
Admin
Admin

Rejestracja: niedziela, 16 lis 2008, 00:00
Posty: 134
Lokalizacja: Bydgoszcz
Teraz powinno już być OK. Błąd nie powinien się pojawiać.


Zgłoś ten post
Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
Post: wtorek, 29 sty 2013, 17:18 
Offline
Gość
Awatar użytkownika

Rejestracja: sobota, 23 sty 2010, 19:51
Posty: 1665
Po ostatnich zmianach graficznych i technicznych przestało działać górne okienko wyboru "aktywne wątki" . Korzystam z okienka filtra "nieprzeczytane posty" ale ono powoduje znikanie z listy tego co przeczytałem - prawidłowo. Jak chcę jednak do czegos wrócić, to powinienem skorzystać z "aktywne wątki", a tam czarne tło i żadnych pozycji. Pozostaje pamięć i "szukaj".
Zalogowany ma jeszcze filtr "nowe posty" ale niezalogowany nie ma go aktywnego i pozostaje z tym problemem znikania przeczytanych postów.


Zgłoś ten post
Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
Post: wtorek, 29 sty 2013, 21:00 
Offline
BSMZ Bunkier

Rejestracja: środa, 4 sty 2012, 00:24
Posty: 2273
Lokalizacja: BYDGOSZCZ-WYŻYNY
Ja również jestem zdegustowany brakiem aktywnych wątków :(


Zgłoś ten post
Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
Post: poniedziałek, 4 lut 2013, 18:09 
Offline
Admin
Admin

Rejestracja: niedziela, 16 lis 2008, 00:00
Posty: 134
Lokalizacja: Bydgoszcz
Funkcja "Aktywne wątki" została poprawiona i od dzisiaj działa prawidłowo.


Zgłoś ten post
Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 7 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Możesz tworzyć nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
       
Technologię dostarcza phpBB® Forum Software © phpBB Group