Forum Bydgoskiego Stowarzyszenia Miłośników Zabytków "BUNKIER"

UWAGA: W przypadku problemów technicznych z forum lub problemów z rejestracją prosimy o kontakt pod adresem: forum@bsmz.org lub prosimy pisać w dziale "POMOC" (dział ten nie wymaga rejestracji).
Dzisiaj jest czwartek, 17 paź 2019, 05:21

Strefa czasowa UTC+1godz. [letni]




Odpowiedz
Nazwa użytkownika:
Tytuł:
Treść wiadomości:
Wprowadź tutaj treść wiadomości. Nie może ona mieć więcej niż 60000 znaków. 

Emotikony
:D :) :):) ;) :( :o :shock: :? 8-) :-x :P :oops: :cry: :evil: :twisted: :roll: :!: :?: :idea: :arrow: :| :mrgreen: :1 :usta :ang :za :n
Rozmiar czcionki:
Kolor czcionki
Opcje:
BBCode włączony
[Img] włączony
[Flash] wyłączony
[URL] włączony
Emotikony włączone
Wyłącz BBCode
Wyłącz emotikony
Wyłącz przetwarzanie odnośników
Pytanie
Wpisz słowo "Niepodleglosc" z polskimi znakami:
To pytanie jest elementem zabezpieczającym przed automatycznym zamieszczaniem postów.
   

Przegląd tematu - Problemy z forum
Autor Wiadomość
  Tytuł:  Re: Problemy z forum  Odpowiedz z cytatem
Funkcja "Aktywne wątki" została poprawiona i od dzisiaj działa prawidłowo.
Post : poniedziałek, 4 lut 2013, 18:09
  Tytuł:  Re: Problemy z forum  Odpowiedz z cytatem
Ja również jestem zdegustowany brakiem aktywnych wątków :(
Post : wtorek, 29 sty 2013, 21:00
  Tytuł:  Re: Problemy z forum  Odpowiedz z cytatem
Po ostatnich zmianach graficznych i technicznych przestało działać górne okienko wyboru "aktywne wątki" . Korzystam z okienka filtra "nieprzeczytane posty" ale ono powoduje znikanie z listy tego co przeczytałem - prawidłowo. Jak chcę jednak do czegos wrócić, to powinienem skorzystać z "aktywne wątki", a tam czarne tło i żadnych pozycji. Pozostaje pamięć i "szukaj".
Zalogowany ma jeszcze filtr "nowe posty" ale niezalogowany nie ma go aktywnego i pozostaje z tym problemem znikania przeczytanych postów.
Post : wtorek, 29 sty 2013, 17:18
  Tytuł:  Re: Problemy z forum  Odpowiedz z cytatem
Teraz powinno już być OK. Błąd nie powinien się pojawiać.
Post : wtorek, 6 lis 2012, 18:31
  Tytuł:  Re: Problemy z forum  Odpowiedz z cytatem
Dostałem taką wiadomość:

Cytuj:
Witam. Gdy chcę się zarejestrować na forum Bunkru pokazuje mi się takie coś:

Błąd ogólny

Could not open socket
Post : poniedziałek, 5 lis 2012, 22:30
  Tytuł:  Re: Problemy z forum  Odpowiedz z cytatem
Naprawiłem
Post : środa, 24 paź 2012, 21:23
  Tytuł:  Problemy z forum  Odpowiedz z cytatem
Może jest ktoś na forum, kto bawi się w administrację na jakimś innym forum i ma pojęcie z czym związany może być poniższy problem i jak go naprawić?

Otóż na forum do tej pory działał link po wciśnięciu którego można było przenieść się bezpośrednio na naszą stronę internetową.
"Bydgoskie Stowarzyszenie Miłośników Zabytków "BUNKIER" - zapraszamy na naszą stronę WWW"

Ostatnio coś się popsuło i zamiast na stronę przenosi na pusty adres viewforum.php?f=44
W ustawieniach w panelu administracyjnym jest wpisane prawidłowe przekierowanie na stronę http://www.bsmz.org

To samo spotkało link przekierowujący użytkowników na stronę Projekt o Przeszłości dla Przyszłości
Post : środa, 24 paź 2012, 18:54

Strefa czasowa UTC+1godz. [letni]


cron
       
Technologię dostarcza phpBB® Forum Software © phpBB Group